• GESTER Pymes v1.6.1 (Versión para equipos cliente): (Windows)
    • Necesaria en todos los equipos cliente que deseen instalar GESTER Pymes.
    • Para poder usar la versión cliente, se requiere un servidor con una IP interna o IP fija externa y el programa GESTER Pymes (Versión para servidores) instalado.
    • Compatible con Windows 2000, 2003 Server, 2008, XP y Vista (en sus versiones de 32 y 64 bits)